base release -> 3-14-12-1-1
Warning, cannot access the index:
_darcs/index: opening of '_darcs/index' failed: permission denied (Permission denied)
diff -rN -u old-highland/configure/RELEASE new-highland/configure/RELEASE
--- old-highland/configure/RELEASE 2022-09-28 12:40:57.743822012 +0200
+++ new-highland/configure/RELEASE 2022-09-28 12:40:57.743822012 +0200
@@ -18,7 +18,7 @@
#SNCSEQ=$(EPICS_BASE)/../modules/soft/seq
# EPICS_BASE usually appears last so other apps can override stuff:
-EPICS_BASE=/opt/Epics/R3.14.8/base/3-14-8-2-0
+EPICS_BASE=/opt/Epics/R3.14.12/base/3-14-12-1-1
#Capfast users may need the following definitions
#CAPFAST_TEMPLATES=
patch 7952b319e3d15e084485153599ccae8c8705abe7
Author: benjamin.franksen@helmholtz-berlin.de
Date: Fri Aug 26 17:10:45 CEST 2011
* base release -> 3-14-12-1-