set default EPICS_BASE to 3.14.10
Warning, cannot access the index:
_darcs/index: opening of '_darcs/index' failed: permission denied (Permission denied)
diff -rN -u old-branch-2-0/configure/RELEASE new-branch-2-0/configure/RELEASE
--- old-branch-2-0/configure/RELEASE 2022-09-26 05:19:08.882834754 +0200
+++ new-branch-2-0/configure/RELEASE 2022-09-26 05:19:08.882834754 +0200
@@ -3,4 +3,4 @@
# You should do a "gnumake clean uninstall install" in the application
# top directory each time changes are made to this file
-EPICS_BASE=/opt/Epics/R3.14.8/base/3-14-8-2-0
+EPICS_BASE=/opt/Epics/R3.14.10/base/3-14-10-0-1
patch 5a8ae3860d93b9dca68721c105a46fa74dba80c9
Author: benjamin.franksen@helmholtz-berlin.de
Date: Fri Apr 15 12:14:10 CEST 2011
* set default EPICS_BASE to 3.14.1