SEQ_VERSION is now 2.0.13
Warning, cannot access the index:
_darcs/index: opening of '_darcs/index' failed: permission denied (Permission denied)
diff -rN -u old-branch-2-0/configure/CONFIG new-branch-2-0/configure/CONFIG
--- old-branch-2-0/configure/CONFIG 2022-09-26 05:26:15.041086905 +0200
+++ new-branch-2-0/configure/CONFIG 2022-09-26 05:26:15.041086905 +0200
@@ -25,4 +25,4 @@
-include $(TOP)/configure/O.$(T_A)/CONFIG_APP_INCLUDE
endif
-SEQ_VERSION = 2.0.12
+SEQ_VERSION = 2.0.13
patch 84759dfd183e3d1ca02322e1a5f6bbdccec676fc
Author: benjamin.franksen@helmholtz-berlin.de
Date: Sat May 7 14:00:31 CEST 2011
* SEQ_VERSION is now 2.0.1