bumped version to 2.0.14
Warning, cannot access the index:
_darcs/index: opening of '_darcs/index' failed: permission denied (Permission denied)
diff -rN -u old-branch-2-0/configure/CONFIG new-branch-2-0/configure/CONFIG
--- old-branch-2-0/configure/CONFIG 2022-09-26 04:15:44.983454587 +0200
+++ new-branch-2-0/configure/CONFIG 2022-09-26 04:15:44.983454587 +0200
@@ -25,4 +25,4 @@
-include $(TOP)/configure/O.$(T_A)/CONFIG_APP_INCLUDE
endif
-SEQ_VERSION = 2.0.13
+SEQ_VERSION = 2.0.14
patch 8c3741b8f21ca90bf16d97021141af499417cce8
Author: benjamin.franksen@helmholtz-berlin.de
Date: Mon May 16 11:03:05 CEST 2011
* bumped version to 2.0.1